RFC/4861: Unterschied zwischen den Versionen
Aus Foxwiki
Die Seite wurde neu angelegt: „==== RFC ===== {| class="wikitable big options col1center col3center" |- ! RFC !! Titel !! Jahr !! Status |- | [https://www.rfc-editor.org/info/rfc4861 4861] || || || |}“ |
K Textersetzung - „wikitable“ durch „table table-striped table-hover“ |
||
| (4 dazwischenliegende Versionen desselben Benutzers werden nicht angezeigt) | |||
| Zeile 1: | Zeile 1: | ||
{| class="table table-striped table-hover big options col1center col3center" | |||
{| class=" | |||
|- | |- | ||
! RFC !! Titel !! Jahr !! Status | ! RFC !! Titel !! Jahr !! Status | ||
|- | |- | ||
| [https://www.rfc-editor.org/info/rfc4861 4861] || | | [https://www.rfc-editor.org/info/rfc4861 4861] || Neighbor Discovery for IP version 6 (IPv6) || 2007 || | ||
Status | |||
* DRAFT STANDARD | |||
Obsoletes | |||
* RFC 2461 | |||
Updated by | |||
* RFC 5942, RFC 6980, RFC 7048, RFC 7527, RFC 7559, RFC 8028, RFC 8319, RFC 8425, RFC 9131, RFC 9685 | |||
|} | |} | ||
[[Kategorie:IPv6/RFC]] | |||
Aktuelle Version vom 29. Juli 2026, 11:03 Uhr
| RFC | Titel | Jahr | Status |
|---|---|---|---|
| 4861 | Neighbor Discovery for IP version 6 (IPv6) | 2007 |
Status
Obsoletes
Updated by
|