IPv6: Unterschied zwischen den Versionen

Aus Foxwiki
Wechseln zu:Navigation, Suche
Keine Bearbeitungszusammenfassung
Markierung: Manuelle Zurücksetzung
Zeile 4: Zeile 4:
{{:IPv6/Diagramm}}
{{:IPv6/Diagramm}}


; 1998
Nachfolger von [[IPv4]] (seit 1998)
* [[RFC/2460| RFC 2460]]
* Nachfolger von [[IPv4]]
* [[Paketvermittlung]]
* [[Paketvermittlung]]
* [[IP/Version]]en
* [[IP/Version]]en

Version vom 26. Juni 2025, 09:55 Uhr

IPv6 - Internetprotokoll Version 6

Beschreibung

IPv6/Diagramm

Nachfolger von IPv4 (seit 1998)


Anhang

Siehe auch


Dokumentation

RFC
RFC Titel Jahr Status
2460 Internet Protocol, Version 6 (IPv6) Specification 1998 Obsoleted by: RFC 8200
8200 Internet Protocol, Version 6 (IPv6) Specification 2017 Updated by: RFC 9673
9673 IPv6 Hop-by-Hop Options Processing Procedures 2024 Proposed Standard

Projekt