IPv6: Unterschied zwischen den Versionen
Aus Foxwiki
Keine Bearbeitungszusammenfassung |
|||
| Zeile 2: | Zeile 2: | ||
== Beschreibung == | == Beschreibung == | ||
{ | {{:IPv6/Diagramm}} | ||
; 1998 | ; 1998 | ||
Version vom 26. Juni 2025, 08:39 Uhr
IPv6 - Internetprotokoll Version 6
Beschreibung
- 1998
- RFC 2460
- Nachfolger von IPv4
- Paketvermittlung
- IP/Versionen
Anhang
Siehe auch
Dokumentation
RFC
| RFC | Titel | Jahr | Status |
|---|---|---|---|
| 2460 | Internet Protocol, Version 6 (IPv6) Specification | 1998 | Obsoleted by: RFC 8200 |
| 8200 | Internet Protocol, Version 6 (IPv6) Specification | 2017 | Updated by: RFC 9673 |
| 9673 | IPv6 Hop-by-Hop Options Processing Procedures | 2024 | Proposed Standard |
Links
Projekt
Weblinks