Hauptseite
Kategorien
Seminare
Quelltext anzeigen
Versionsgeschichte
Diskussion
Anmelden
RFC/4861
Aus Foxwiki
Version vom 1. Juni 2025, 11:15 Uhr von
Dirkwagner
(
Diskussion
|
Beiträge
)
(
Unterschied
)
← Nächstältere Version
|
Aktuelle Version
(
Unterschied
) |
Nächstjüngere Version →
(
Unterschied
)
Wechseln zu:
Navigation
,
Suche
RFC
Titel
Jahr
Status
4861
Neighbor Discovery for IP version 6 (IPv6)
2007
Status
DRAFT STANDARD
Obsoletes
RFC 2461
Updated by
RFC 5942, RFC 6980, RFC 7048, RFC 7527, RFC 7559, RFC 8028, RFC 8319, RFC 8425, RFC 9131, RFC 9685
Werkzeuge
Links auf diese Seite
Änderungen an verlinkten Seiten
Druckversion
Permanenter Link
Seiteninformationen
Letzte Änderungen
Vorlagen
Verwaltung
Seite zitieren